指标汇总
神奇指标广告
雁升指标-上升通道持股下降通道绝不补仓!
来源:主图指标公式 5731次浏览 发布时间2024-01-02

做这个指标的缘由是,一个亏掉40%的那位朋友向我请教。每当大跌后看到心里暗无天日的朋友总想起以前的自己。曾经25W亏掉50%,当然是分10年亏掉的,给自己定了一个规矩,一年内如果亏掉12000,那就清盘,那一年里剩下的日子就不准再玩了,坚决。

仔细想想,每次开始都是小亏甚至还有些赚,从赚到亏,从小亏到大亏,。。。最大的祸首是补仓。

常常跌了一些就补,总补得太早,补了又跌再补,再大跌继续补,直到没有子弹了,股票依然还会跌?!有时候大盘连续跌十几天都有,亏1000时再等等,亏10000多时实在受不了了终于狠狠心割肉,割了13000~17000的这样的有3次。      所以,避免大亏,必须:忘记补仓这回事!!下降通道绝不补仓


下面送出我多年的主图指标参考:

sg:ema(hhv(h,1),8),colorMAGENTA;
x1:EMA(CLOSE,8),coloryellow;
VAR4:=(LOW+HIGH+CLOSE)/3;
jj:=(h+l+3*c)/5;
Var21:=eMA(jj,5);Var22:=eMA(jj,13);Var23:=eMA(jj,21);Var24:=eMA(jj,34);h1a:=(var21+var22+var23+var24)/4;
成本和谐:=ma(h1a,5),colorred,linethick2;
X6:EMA(X1,50*3),colorgray,circledot,linethick2;
X7:EMA(X1,50*5),colormagenta,linethick4;
ll:=llv(c,100),colorgray;
X11:stickline(成本和谐>ref(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),colorred,linethick2;
x30:=x1<ref(x1,1) and c<x1;
X31:stickline(sg<ref(sg,1) or x30, sg*0.998,sg*1.01,8,0),colorblue,linethick3;
X21:stickline(成本和谐<ref(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),colorgray,linethick4;
stickline(成本和谐<ref(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),colorgray;
基础1:=(1-C/SMA(C,13,1))*100;
基础2:=EMA(C,13);
股道分时拐点:=EMA(基础1*C/100+基础2,3),COLORgreen,linethick2;
stickline(成本和谐>股道分时拐点,股道分时拐点,成本和谐,10,0),COLORred;
stickline(成本和谐<股道分时拐点,股道分时拐点,成本和谐,10,0),COLORgreen;



1.刚蓝色、绿色乌云盖顶时(日线将要形成当日收盘前)应该减仓,不妨先出来看看(这时候不要去想亏了多少),如果后面蓝色、绿色乌云消失了(股价修复了)我再买回来嘛。2.下降趋势形成时不宜补仓!!!3.小死--死在不走,大死--死在错误补仓!!!你同意吗?4.在股市可以锦上添花,不能雪中送炭解放别人去套牢自己。

这个公式提倡随时溜,刚蓝色、绿色乌云盖顶至少应该减仓、至少不能补仓,以防套死越来越被动。但愿朋友们能少套牢、防防身。

最新发布

相关文章

神奇指标广告