指标汇总
神奇指标广告
通达信金牛共振副图/选股源码贴图
来源:通达信公式 871次浏览 发布时间2022-09-05

以下是通达信金牛共振副图/选股源码贴图

此指标是盘中预警 成功率高,盘后选股也可以 需要加多一个倍量条件
 安装方法---公式管理---条件选股---安装即可


 均价:=DYNAINFO(11)*(1+0.021);
 DIFA:=EMA(CLOSE,6)-EMA(CLOSE,13);
 DEA:=EMA(DIFA,5);
 RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
 ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
 MK日金叉共振:IF(MK日金叉,5,0) AND ST AND DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均价,1,0);


最新发布

相关文章

神奇指标广告