指标汇总
神奇指标广告
通达信攻击迫线指标公式
来源:通达信公式 2574次浏览 发布时间2022-09-05

以下是通达信攻击迫线指标公式

通达信攻击迫线指标公式

攻击迫线}
A:=(H-REF(C,1))/REF(C,1)*100;
A2:=(C-REF(C,1))/REF(C,1)*100;
XX:=A>7 AND (A-A2)>4 AND (REF(A2,1)>9.5 OR REF(A2,2)>9.5 OR REF(A2,3)>9.5) AND C>REF(C,1);
XY:REF(XX,1) AND C/OPEN>1.009;

更多指标公式:www.shenqizhibiao.com
{攻击迫线选股}
A:=(H-REF(C,1))/REF(C,1)*100;
A2:=(C-REF(C,1))/REF(C,1)*100;
XX:=A>7 AND (A-A2)>4 AND (REF(A2,1)>9.5 OR REF(A2,2)>9.5 OR REF(A2,3)>9.5) AND C>REF(C,1);
XY:REF(XX,1) AND C/OPEN>1.009;

 

公式原理:
第一交易日为涨停,第二交易日先冲高7%以上再回落收带上影线的小阴或者小阳线,第三个交易日再次上攻以长阳收复上一交易日的上影线,确认后可以盘中跟入,必有后报。
此公式我设为低开高走有预警,大家可以分析之后小心买入。高位信号一律不追。
 

 

最新发布

相关文章

神奇指标广告