指标汇总
神奇指标广告
通达信改编的融胜轨道副图
来源:通达信公式 3133次浏览 发布时间2022-09-05

以下是改编的融胜轨道副图

改编的融胜轨道副图

CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
天:=(1+7/100)*DD;
地:=(1-7/100)*DD ;
QS:3*SMA((C-地)/(天-地)*100,5,1)-2*SMA(SMA((C-地)/(天-地)*100,5,1),3,1)COLORRED LINETHICK2;
趋势线:EMA(QS,9)COLORCYAN LINETHICK2;
STICKLINE(1>0,96,96,5,1),COLORGREEN;
STICKLINE(2>0,50,49,5,1),COLORWHITE;
STICKLINE(3>0,0,0.1,5,1),COLORRED ;

 

最新发布

相关文章

神奇指标广告