指标汇总
通达信云端出击线副图,源码
来源:通达信公式 4442次浏览 发布时间2022-09-05

以下是通达信云端出击线副图,源码

通达信云端出击线副图,源码

操作说明:实战中判断趋势的两条线,您相信它的准确性吗? 当您的确发现了趋势的存在,该指标就会成为您忠实的助手
请下载使用的童鞋和偶的粉丝们对偶公式做个评价反馈给偶好吗,让偶知道它的效果和大家的评价,好坏都要实事求是 偶要听真实的反馈 以便以后的公式改进和优化心中有数

【云端出击线】副图源码

A1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
A2:=SMA(A1,3.1,1);
A3:=SMA(A2,3.1,1);
高位:110,COLORLIGREEN,LINETHICK3;{以下参数可调整}
底部:5,COLORRED,LINETHICK3;
强弱分界:50,DOTLINE,COLORLIGRAY;
出击:3*A2-2*A3,COLORYELLOW ,LINETHICK2;
阻击:3*A3-2*A2,COLORLIBLUE,LINETHICK2;
DRAWICON(CROSS(出击,阻击),出击,1);
DRAWICON(CROSS(阻击,出击),出击,2);
DRAWICON(CROSS(出击,5),5,25);
DRAWICON(CROSS(110,出击),110,27);
 

最新发布

相关文章