指标汇总
神奇指标广告
通达信阴线选股公式源码
来源:通达信公式 2319次浏览 发布时间2022-09-05

以下是通达信阴线选股公式源码

通达信阴线选股公式源码

阴线:={COUNT(C<REF(C,1),3)>2 AND} COUNT(C<=O,3)>2 AND REF(C,1)<REF(C,2);
缩量:=VOL<=REF(VOL,1) AND REF(VOL,1)<REF(VOL,2);
XG:REF(EVERY(C<REF(C,1),2)AND EVERY(C<O,2),1) AND ABS(C-O)/O<0.03
AND SUM((C-REF(C,1))/C*100,7)<-8 AND 缩量 AND IF(C>O,C/O<REF(O/C,1),O/C<REF(O/C,1))AND
REF(O/C<REF(O/C,1),1);

最新发布

相关文章

神奇指标广告