指标汇总
神奇指标广告
通达信OBV分时精准公式
来源:通达信公式 2523次浏览 发布时间2022-09-05

以下是通达信OBV分时精准公式

通达信OBV分时精准公式

N10:=IF(PERIOD=0,240,
IF(PERIOD=1,48,
IF(PERIOD=2,16,
IF(PERIOD=3,8,
IF(PERIOD=4,4,
IF(PERIOD=5,1,0))))));

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MAOBV5:EMA(OBV1,5*N10);
MAOBV20:EMA(OBV1,20*N10),COLORRED,DOTLINE;
MAOBV60:EMA(OBV1,60*N10),COLORRED,DOTLINE;
 

最新发布

相关文章

神奇指标广告