指标汇总
神奇指标广告
通达信短线之王公式!某知名网站花2000大洋买的,亲自验证
来源:通达信公式 618次浏览 发布时间2022-09-05

以下是通达信短线之王公式!某知名网站花2000大洋买的,亲自验证

通达信短线之王公式!某知名网站花2000大洋买的,亲自验证

自已一直用这个,花钱买的,贡献给大家,希望大家多支持,下面是刚截的图说明:图中黄色箭头买入,绿色卖出,红黄一起就是大底,箭头越高买入卖出信号越强!
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF (ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF (ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF (ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF (ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF (ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF (ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
黑码:(VAR10)*8,COLORRED,LINETHICK2;
买入:(VAR11+VAR13+VAR15+VAR17)*8,COLORYELLOW,LINETHICK2;

抄底:(买入>8 AND REF(黑码,1)>8)*18,STICK,LINETHICK4,COLORDB70DB;
卖出:(VAR12+VAR14+VAR16+VAR18)*8,COLORGREEN,LINETHICK2;

最新发布

相关文章

神奇指标广告