指标汇总
神奇指标广告
通达信阿洛舰载机走你选股指标
来源:通达信公式 588次浏览 发布时间2022-11-04




以下是通达信阿洛舰载机走你选股指标




通达信阿洛舰载机走你选股指标



小散有救了,以后炒股都要坐上“舰载机”,直上云端不出来。


阿洛老师的“舰载机”指标:选股源码



选股源码


阿洛舰载机"走你"选股:


VAR1:=(C-MA(C,21))/MA(C,21)*200;

VAR2:=(C-LLV(L,43))/(HHV(H,43)-LLV(L,43))*200;

VAR3:=SMA(VAR2,2,1);

天:=200+-(ABS(VAR1));

海:=ABS(VAR1);

高度计:=SMA(VAR3,2,1);

高度计@:=MA(高度计,3);

走你:CROSS(高度计,海);



最新发布

相关文章

神奇指标广告