指标汇总
神奇指标广告
通达信新专捕主升浪--黄金线源码。 简单实用!
来源:通达信公式 4595次浏览 发布时间2022-09-05

以下是通达信新专捕主升浪--黄金线源码。 简单实用!

通达信新专捕主升浪--黄金线源码。 简单实用!

N1:=10;
K1:=BARSLAST(L=LLV(L,N1));
IF(L=LLV(L,N1),L,REF(L,K1)),COLORCYAN,LINETHICK1;
AA:=IF(L=LLV(L,N1),L,REF(L,K1));

N2:=10;
K2:=BARSLAST(H=HHV(H,N2));
IF(H=HHV(H,N2),H,REF(H,K2)),COLORGREEN,LINETHICK1;
BB:=IF(H=HHV(H,N2),H,REF(H,K2));
主升浪:(AA + BB)/2,COLORYELLOW,LINETHICK2;

最新发布

相关文章

神奇指标广告