指标汇总
神奇指标广告
通达信牛熊轨道上抓启爆点-选股指标公式
来源:通达信公式 5790次浏览 发布时间2022-09-05

以下是通达信牛熊轨道上抓启爆点-选股指标公式

通达信牛熊轨道上抓启爆点-选股指标公式

说明,本选股也是隆逸老师本人的作品
 

AHC1:=CLOSE*VOL;
AHC22:=EMA((EXPMA(AHC1,27)/EXPMA(VOL,27)+EXPMA(AHC1,54)/EXPMA(VOL,54)+EXPMA(AHC1,108)/EXPMA(VOL,108)+EXPMA(AHC1,316)/EXPMA(VOL,316))/4,34);
上轨:=1.06*AHC22;
下轨:=AHC22*0.94;
ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
启爆:CROSS(C,上轨) OR CROSS(C,下轨) AND ZT;

最新发布

相关文章

神奇指标广告