指标汇总
神奇指标广告
简单的指标-精细的分析(趋势分析)
来源:通达信公式 3835次浏览 发布时间2022-09-05

以下是简单的指标-精细的分析(趋势分析)

趋势分析虽然用到了未来函数,为什么要加这个未来函数呢?因为没有趋势,
 以上的均线、均量毫无意义。对未来函数,我是这样看,其实,我们每天看实盘,
 就是应用未来函数,有很多变数。当趋势发生变化的时候,我们会止损,或平仓,
 要么追涨,我用这个函数是为了看清趋势。
 
E1:MA(BETA(13)/100*C+C,13);
 E2:EMA(BETA(13)/100*C+C,13),DOTLINE;
 E3:SMA(BETA(13)/100*C+C,13,1),DOTLINE;
 E4:SMA(L,RELATE(C,V,13)*100,1 );
 E5:DMA(BETA(13)/100*C+C,13);
 BB1:=ATAN((E3-REF(E3,1)))*180/3.1416;

 

最新发布

相关文章

神奇指标广告