指标汇总
神奇指标广告
通达信财富阶梯+量能动力
来源:通达信公式 8135次浏览 发布时间2022-09-05

以下是通达信财富阶梯+量能动力

通达信财富阶梯+量能动力




通达信财富阶梯+量能动力,我自己很简单的操作。
我把股价涨跌幅以1%为单位,将量均分,再以一二年的数据统计出1%的价所需量
呵呵,下面就以每天价量分析出异动来,这就是我的量能动力。
关注量能动力异变的股,当通达信财富阶梯变红进入,急进点可看K线进,错了止损,
反正赢多亏少,主图有未来,是将财富阶梯改了下,看起来清爽点。

突破:=REF(EMA(C,14),1);
A1X:=(EMA(C,10)-突破)/突破*100;
多方:=IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),DRAWNULL);
空方:=IF(A1X<0,REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1),DRAWNULL);
DRAWLINE(A1X>=0,EMA(C,10) ,A1X<0,EMA(C,10) ,0),COLORBLUE;
DRAWLINE(A1X<0,EMA(C,10) ,A1X>=0,EMA(C,10) ,0),COLORRED;

 

最新发布

相关文章

神奇指标广告