指标汇总
神奇指标广告
量价抄底指标公式
来源:通达信公式 4253次浏览 发布时间2022-09-05

以下是量价抄底指标公式

量价抄底指标公式

B:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
 B1:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK2;
 A:EMA(100*(V-LLV(V,34))/(HHV(V,34)-LLV(V,34)),3);
 A1:EMA(100*(INDEXV-LLV(INDEXV,34))/(HHV(INDEXV,34)-LLV(INDEXV,34)),3);
 20,POINTDOT,COLORF00FF0;
 50,POINTDOT,COLORGREEN;
 80,POINTDOT,COLORWHITE;

最新发布

相关文章

神奇指标广告