指标汇总
神奇指标广告
通达信短线宝贝副图指标
来源:通达信公式 2867次浏览 发布时间2022-09-05

以下是通达信短线宝贝副图指标

通达信短线宝贝副图指标

请设置参数n 1 100 5 m 0 100 20

以上请自行设置


 RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
快:SMA(RSV,3,1),COLORGREEN;
慢:SMA(快,3,1);
极强:80,COLORRED;
中线:50,COLORLIBLUE;
极弱:20,COLORGREEN;{股市难糊涂 }
强势:IF(快>慢,快,DRAWNULL),LINETHICK2,COLORRED;
快慢比:快/慢,NODRAW;
介入:IF(快<M,30,0),COLORLIRED;
 

 

最新发布

相关文章

神奇指标广告