指标汇总
神奇指标广告
针灸股道(代码+用法+图示)
来源:通达信公式 9009次浏览 发布时间2022-09-05

以下是针灸股道(代码+用法+图示)

针灸股道

【用法】:
 看图说明。
 【禁忌】:
 有漏指标。
 【今天晚上的心理】:
 没办法,今天晚上一无所获,心里惆怅之余,也唯有靠大家了,还望多多加分啊,给点安慰,股道之路艰辛啊。

LCL:=ABS(MA(C,5)-MA(CLOSE,20))/MA(CLOSE,20);
 CMA:=DMA(CLOSE,LCL);

针灸A:MA((C-CMA),60)*100,COLORWHITE,POINTDOT;
针灸B:MA((C-CMA),120)*100,COLORMAGENTA;
针灸C:MA((C-CMA),250)*100,COLORGREEN,LINETHICK2;

楚河汉界:0,COLORYELLOW,POINTDOT;

 

 

 

最新发布

相关文章

神奇指标广告