指标汇总
神奇指标广告
金锋暴利副图-最好的副图
来源:通达信公式 6813次浏览 发布时间2022-09-05

以下是金锋暴利副图-最好的副图

{金锋暴利付图}

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
 V2:=EMA(V1,300);
 V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
 V4:SMA(V3,2,1);
 V5:SMA(V4,2,1);
 V6:=CLOSE/REF(CLOSE,3)>=1.1;
 V7:=BACKSET(V6,3);
买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
 DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;

有未来函数

 

最新发布

相关文章

神奇指标广告