指标汇总
神奇指标广告
双信号出成功率90%以上指标公式
来源:通达信公式 9392次浏览 发布时间2022-09-05

以下是双信号出成功率90%以上指标公式

V1:=MA(C,3)=HHV(MA(C,3),7);
 V2:=MA(C,3)>MA(C,5);
 V3:=MA(V,5)>MA(V,10)*1.01;
 V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

LC20:=REF(CLOSE,1);
 RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:CROSS(RSI20,11)*1,COLORRED;
 VAR3A:=3;
 VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

MTM:=C-REF(C,1);
 DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
 YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:IF(FILTER(YXF=1,5),1,0),STICK,COLORFFFFFF,LINETHICK3;
 A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV
 (L,55))*100,5,1);
 FY:=EMA(A51,5);
 A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
 QS:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));

最新发布

相关文章

神奇指标广告