指标汇总
神奇指标广告
通达信fzzb反转图副图公式 源码
来源:通达信公式 4526次浏览 发布时间2022-09-05

以下是通达信fzzb反转图副图公式 源码

通达信fzzb反转图副图公式 源码

{NVB    1   20000 50}
 {short   2    600   5}
 {long    2      600    26}

以上参数,请自行设定

0.5,COLORGRAY;
 0.6,COLORMAGENTA;
 0.7,COLORLIMAGENTA,LINETHICK2;
 0.9,COLORRED,LINETHICK3;
 HVN:=HHV(HHV(H,NVB),NVB);
 HVN1:=(HVN-C)/HVN;
 HVN5:EMA((HVN-C)/HVN,SHORT),COLORLIGRAY;
 HVN26:EMA((HVN-C)/HVN,LONG),COLORYELLOW;

 

最新发布

相关文章

神奇指标广告