指标汇总
神奇指标广告
通达信牛股启动源码
来源:通达信公式 7889次浏览 发布时间2022-09-05

以下是通达信牛股启动源码

A1:=MA(CLOSE,5);
 A2:=MA(CLOSE,10);
 A3:=MA(CLOSE,20);
 A4:=MA(CLOSE,60);
 A5:=MA(CLOSE,120);
 CROSS(A1,A4) AND C>A1 AND C>A2 AND C>A3 AND C>A4 AND C>A5  AND A4>A2 AND A4>A3;

最新发布

相关文章

神奇指标广告