指标汇总
神奇指标广告
通达信强弱王源码附图
来源:通达信公式 8219次浏览 发布时间2022-09-05

以下是通达信强弱王源码附图

X_1:=REF(CLOSE,1);
 X_2:=SMA(MAX(CLOSE-X_1,0),14,1)/SMA(ABS(CLOSE-X_1),14,1)*100;
 M1:X_2,COLORWHITE,LINETHICK2;
 X_3:=REF(INDEXC,1);
 X_4:=SMA(MAX(INDEXC-X_3,0),14,1)/SMA(ABS(INDEXC-X_3),14,1)*100;
 M2:X_4,COLORYELLOW,LINETHICK2;
 DRAWBAND(X_2,RGB(200,0,0),X_4,RGB(0,200,0));

最新发布

相关文章

神奇指标广告