指标汇总
神奇指标广告
通达信无敌黑马可预警可选股公式
来源:通达信公式 9087次浏览 发布时间2022-09-05

以下是通达信无敌黑马可预警可选股公式

{无敌黑马}
Q1:=MA(C,5) >MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30);
 Q2:=REF(BARSLAST(Q1),1);
 Q3:=MA(C,5) <MA(C,10) ;
 CROSS(MA(C,5),MA(C,10)) AND Q2<2;

最新发布

相关文章

神奇指标广告