指标汇总
神奇指标广告
通达信 抄底逃顶 源码附图
来源:通达信公式 3865次浏览 发布时间2022-09-05

以下是通达信 抄底逃顶 源码附图

Var1:=(2*CLOSE+HIGH+LOW)/4;
 T: 80, POINTDOT;
 D: 20, POINTDOT;
 Var2:=LLV(LOW,5);
 Var3:=HHV(HIGH,4);
 SK: EMA((Var1-Var2)/(Var3-Var2)*100,4);
 SD: EMA(0.667*REF(SK,1)+0.333*SK,2);
 Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
漓江倒影: SMA(Var4,4,1), LINESTICK;

 Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
 Var6:=SMA(Var5,2,1);
桂林山水: SMA(Var6,2,1), LINESTICK;
漓江: 12;

最新发布

相关文章

神奇指标广告