指标汇总
神奇指标广告
通达信十倍选底背离指标公式源码附图
来源:通达信公式 8795次浏览 发布时间2022-09-05

以下是通达信十倍选底背离指标公式源码附图

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIFF,9),COLORFFFF00;
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
DEA0:=EMA(DIFF*100,9);
MACD0:=2*(DIFF*100-DEA0);
黑马:=(MACD0>REF(MACD0,1)*2.5 AND MACD0>15);
十倍选:底背离 AND 黑马;

最新发布

相关文章

神奇指标广告