指标汇总
神奇指标广告
大智慧主图分析笑脸波段
来源:大智慧公式 6450次浏览 发布时间2023-10-25

大智慧主图分析笑脸波段

是什么力量能让自己知道而做不到呢?究竟是什么神秘的力量在阻挡自己的言行不一致呢?到后来手机电脑全关了,交易也停止了,想让自己静下来,带上隔音耳塞,一个人关在房间里除了吃睡上厕所,就是想找到让自己信服满意的答案,期间不断看世界上最神奇的24堂课和亚当理论,还有好几次想过去寺庙拜佛,请教那些修心大师,由于疫情和其它原因也没去成,随着时间和对问题的不断思考,终于让自己信服的答案浮出水面了。

正是因为心里有纠结,有迷茫,才会有行动的反抗,正是因为那个一直早就知道的知道,迷失了我自己,我原以为自己啥都知道,其实我啥都不知道,只是知道了表象,对真相一无所知,也就是我的认知不够,只有对行情,对交易的真正懂得了其本质,自然就会引领你去做正确的交易,知道和懂得相差很远很远,当你真正通透了行情,交易和做交易三者之间的关系时,多空就像呼吸一样简单,止损就像开车踩刹车一样顺畅,当你正确的理解了它们并且还正确实践运用了它们,你一定是稳定盈利的,没有例外。没有稳定盈利一定是三者之间的某个环节或者两个环节认知不够,有些人也称为心态,资金管理和交易系统。这个无穷大的信心和力量到底来至于哪里呢?客观透彻的理解,我花了足足半年时间,虽然那半年没有赚一分钱,但是收货却是我这辈子最大的。希望你早日去体验成功交易的快乐,你想成为什么样的人就能成为什么样的人,祝大家交易顺利。


A:MA(CLOSE,15),COLORBLUE,linethick1;
B:MA(CLOSE,5),COLOryellow,linethick1;
庄压:HHV(MA(H,13),13),COLORGREEN,LINETHICK2;
趋势:LLV(MA(H,13),1),COLORRED,LINETHICK2;
CC:=LLV(LOW,36);
DD:=HHV(HIGH,30);
EE:=(EMA(((CLOSE-CC)/(DD-CC))*(4),4))*(25);
山水:=(((EE-LLV(EE,21))/(HHV(EE,21)-LLV(EE,21)))*(4))*(25);
DRAWICON(CROSS(山水 ,90) AND (EE<40),L-0.1,1);
STICKLINE(C>=A AND C>=O,C,O,7,1),COLORRED;
STICKLINE(C>=A AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=A AND C<O,C,O,7,1),COLORRED;
STICKLINE(C>=A AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=A AND C<O,C,L,0,0),COLORRED;
DRAWTEXT(CROSS(B,A),B,''),color00ff00,linethick2;
DRAWTEXT(CROSS(A,B),A,''),COLORWHITE,linethick2;
STICKLINE(C>o,C,O,7,1),colorCYAN;
STICKLINE(C<A AND C<=O,C,O,7,0),colorCYAN;
STICKLINE(C<A AND C<=O,H,L,0,0),colorCYAN;
STICKLINE(C>o,C,H,0,0),colorCYAN;
STICKLINE(C>o,O,L,0,0),colorCYAN;
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:=MA(RSV,2.5);
D:=MA(K,2.5);
J:=3*K-2*D;
JJ:=J<20;
STICKLINE(REF(J,1)<20 and REF(EMA(C,20),1) AND NOT(JJ),(C+O)/2,O,6,0 ),COLORyellow;


最新发布

相关文章

神奇指标广告