指标汇总
神奇指标广告
大智慧boll改良双轨道超跌买点
来源:大智慧公式 8249次浏览 发布时间2023-06-01

大智慧布林改良双轨道超跌买点

蓝线为做空概率为95%,红线为做空概率为68%,绿、紫线分别为做多概率为68%和95%,原博尔系统中无平衡点,为后加的以判别趋势和阶段支撑,而判别是否为顶、底部部的基本方法是平顶,在上升(或下降)过程中不管做多还是做空都是抬高(或下降)的,此时关注量能及附图指标的变化,尤其是负向威廉指标和乖离率。而在K线形态中,在底部出现的粉红色K线为机构净买入信号。

每当行情不好时,问问自己这三个问题:行情好,多做;行情不好,多休息。选股大众情人。做的话,做最强。炒股的道理很简单,但知易行难,要做好确实很困难,有些有道理有用的话,必须多说几次,等大家触景生情,感同身受后就容易明白了。

每天的操盘,都要和那个不守纪律的、自歁歁人、冲动的、情绪化的自己作不懈的斗争。每天写复盘总结,以后大幅亏损,心态失衡,操作变形的时候,就进来看一看,稳一稳自己前进的脚步。财不入急门,欲速则不达。当方向错误的时候,停下来就是前进。当错误地买入,股票亏损的时候,止损就是成功。今天,你又因为连续大赚而飘飘然胡乱操作了吗?空仓吧,停下来歇一歇,市场的钱永远赚不完的。今天,你又因为爆亏一笔心态失衡胡乱操作了吗?空仓吧,停下来静一静,调整好自己,知耻而后勇。今天,你又因为舍不得退场在弱市频繁操作了吗?空仓吧,停下来躲一躲,学会放弃,若躲不过大跌,终将竹篮打水一场空。


DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;
 F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND f<0,1,0);
 p1:=今小昨;
今小前:=IF(C<REF(O,2) AND f<0,1,0);
 p2:=今小前;
stickline(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,open,CLOSE,6,0),COLORMAGENTA;
 stickline(P1=1 AND REF(P1,1)=0 AND P2=1  AND REF(P2,1)=0,open,CLOSE,3,0),COLORGREEN;


最新发布

相关文章

神奇指标广告