指标汇总
神奇指标广告
大智慧笑脸多空金叉入场
来源:大智慧公式 5185次浏览 发布时间2023-03-15

大智慧笑脸多空金叉入场


喜欢逢低买入是表现出贪婪还是满足?因为抄底价格低,会给人一种向下空间小,向上空间大的感觉。如果买是为了向下空间小的感觉,优先考虑减少损失,喜欢安全感,这是满足感的表现。如果是为了获得向上空间,优先考虑利润最大化,那就是贪婪的表现。在股市中,贪婪和知足没有区别。贪婪的人可以追求更高的东西,但他们可能会死得更早,知足的人可以活得更久,但他们可能一辈子都很平庸。


股市每天只开放4个多小时,其他时间做什么,大多数时候花时间等待第二天开放,但有些人利用这段时间不断学习丰富自己,人与人之间的差距慢慢扩大,十多年的股票年龄可能不如其他两年;当你第一次进入市场时,你可能会觉得有很多东西需要学习,每天都过着充实的生活。过了一段时间,你发现股市里没有什么可学的,你不知道每天复盘后该做什么。但事实上,我只知道一点皮毛,各种经济金融理论,各种行业政策发展规划,我不知道,虽然看这些东西很无聊,我希望我能花点时间看看。


使用方法:

一、笑脸为买入信号。

二、判断多空趋势,黄线上穿红线为多头趋势,可以持股;出现绿色线代表空头趋势,需要离场观望。

三、K线出现黄色代表当天可能有大涨或上冲行情,适合做T+0摊低持仓成本。

A:MA(CLOSE,15),COLORBLUE,linethick1;
B:MA(CLOSE,5),COLOryellow,linethick1;
庄压:HHV(MA(H,13),13),COLORGREEN,LINETHICK2;
趋势:LLV(MA(H,13),1),COLORRED,LINETHICK2;
CC:=LLV(LOW,36);
DD:=HHV(HIGH,30);
EE:=(EMA(((CLOSE-CC)/(DD-CC))*(4),4))*(25);
山水:=(((EE-LLV(EE,21))/(HHV(EE,21)-LLV(EE,21)))*(4))*(25);
DRAWICON(CROSS(山水 ,90) AND (EE<40),L-0.1,1);
STICKLINE(C>=A AND C>=O,C,O,7,1),COLORRED;
STICKLINE(C>=A AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=A AND C<O,C,O,7,1),COLORRED;
STICKLINE(C>=A AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=A AND C<O,C,L,0,0),COLORRED;
DRAWTEXT(CROSS(B,A),B,''),color00ff00,linethick2;
DRAWTEXT(CROSS(A,B),A,''),COLORWHITE,linethick2;
STICKLINE(C>o,C,O,7,1),colorCYAN;
STICKLINE(C<A AND C<=O,C,O,7,0),colorCYAN;
STICKLINE(C<A AND C<=O,H,L,0,0),colorCYAN;
STICKLINE(C>o,C,H,0,0),colorCYAN;
STICKLINE(C>o,O,L,0,0),colorCYAN;
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:=MA(RSV,2.5);
D:=MA(K,2.5);
J:=3*K-2*D;
JJ:=J<20;
STICKLINE(REF(J,1)<20 and REF(EMA(C,20),1) AND NOT(JJ),(C+O)/2,O,6,0 ),COLORyellow;



最新发布

相关文章

神奇指标广告