指标汇总
神奇指标广告
大智慧浪口引爆主图分析指标
来源:大智慧公式 6157次浏览 发布时间2023-01-11

大智慧浪口引爆主图分析指标


当我整理自己的认知,把知识点分成树干和树枝时,这就成了我启蒙的开始。我现在的感觉,想做好就是要细致,把树枝摊开,不能走马观花。首先,我们应该每天都这样做。今天我们可以抓住什么机会,什么位置分配,买什么。为什么有些溢价高,有些溢价低,卖点是否准确。然后看看昨天的复盘,是否有问题,是否可以改进,以及整个盘面上的一些东西是否可以研究。如果你想获得超额回报,你应该比其他人更详细,更深入事物的本质,找到其他人没有意识到的规律。悟道就是这样。道路是不同的,但都是看你是否理解本质。


我们必须适应市场进步的方向。我们必须研究市场产生的新事物。只有朝着适当的方向努力,才能成为时代的潮流引领者,更容易赚钱。只要你在市场上生存一天,你就必须接受市场的变化。如果你的行业发生了变化,你不知道如何学习和应用,你最终会走进一条死胡同。每一个参与市场的优秀人士都不应该有自己的过度偏好。偏好有时是优势。然而,当时代变了,以前的模式不再适用时,偏好就会成为你的限制和陷阱。面对市场,最好的态度是没有偏好。一切都只是为了找到市场,跟随市场。我们要做的就是赢钱。


mms:=ma(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,1)/SMA(Abs((L+H+2*C)/4-REF((L+H+2*C)/4,1)),5,1)*100,1)+50;
G1:=IF(-MMS>95,0,20);UOO:=(-(((CLOSE-LLV(CLOSE,7))/(HHV(CLOSE,7)-LLV(CLOSE,7))*100=100)>0 AND G1)+1);
KS:=(((CLOSE - ema(CLOSE,13)) / EMA(CLOSE,13)) * (0 -100));
KS1:=IF(BARSCOUNT(C)=1,C/10000,(1-C/SMA(C,13,1))*100);
趋势线:=EMA(((KS / 10) + EMA(CLOSE,10)),3);AA:=-100*(趋势线-CLOSE)/趋势线;
ac:=(EMA(AA,5));
ssl:=EMA(CLOSE,3);MMV:=EMA(((SLOPE(CLOSE,22) * 20) +CLOSE),55);
MM:=MA(MMV,1);stICKLINE(((SSL>MM)),SSL,MM,0.01,0),COLORRED;
SA:=(MM*0.985);SS:=(MA(CLOSE,5));DD:=(MA(CLOSE,13));GG:=(MA(CLOSE,21));
捞钱手:IF(((SSL>MM)),MM,SA),LINETHICK2,COLORFF00FF;
能量线:=dma(((CLOSE+ OPEN) / 2),(vol / (SMA(VOL,4,1)*4)));
上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;A:=EMA(JJ,4);智能黄金线:A,COLORYELLOW,LINETHICK1;
B:=REF(A,1);STICKLINE(((SSL<MM)),捞钱手,智能黄金线,0.01,0),COLORFFFF00;
VA1:=EMA(上收,8);VA2:=EMA(上收,20);
DRAWTEXT(crOSS(zig(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★底部')
,LINETHICK2,COLORRED;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★高位');
DRAWTEXT(CROSS(VA1,VA2)AND(C>=O)AND 智能黄金线>REF(智能黄金线,1),VA1*0.97,'★买'),COLOR00FF00;
选手A:=MA(上收,3);箱顶A:=MA(REF(HHV(上收,6),1),3);
箱底A:=MA(REF(LLV(上收,3),1),3);T1:=MA(上收,20)>=REF(MA(上收,20),1);
T2:=CROSS(选手A,箱底A)
AND 箱顶A/箱底A>100/100 AND T1;
T3:=CROSS(箱顶A,选手A) AND
箱顶A/箱底A>100/100;
选手:=MA(上收,2);箱顶:MA(REF(HHV(上收,30),1),2),COLOR0000FF,LINETHICK2;
箱底:MA(REF(LLV(上收,30),1),2),COLOR00FF00,LINETHICK2;
T4:=CROSS(选手,箱底)
AND 箱顶/箱底>110/100;
T5:=CROSS(箱顶,选手) AND
箱顶/箱底>110/100;
VAR1:=(上收-LLV(上低,27))/(HHV(上高,27)-LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);VAR3:=SMA(VAR2,3,1);VAR4:=SMA(VAR3,3,1);
买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42);
DRAWTEXT(CROSS(买线,卖线)AND
箱顶>=REF(箱顶,1),LOW*0.95,'★引爆'),COLOR00FFFF;








最新发布

相关文章

神奇指标广告