指标汇总
神奇指标广告
大智慧作手投资建仓吸筹副图
来源:大智慧公式 5274次浏览 发布时间2022-12-06

大智慧作手投资建仓吸筹副图

底部渐高温和吸筹

在股价经过长时间的下跌,或者快速大幅的下跌,之后走出了窄幅震荡的走势,成交量也极度的萎缩,而如果后面还是维持这种弱势的震荡,但是发现底部正在一点点的抬高,那么很可能就是庄家在吸筹。震荡是为了让投资者抛出手中的筹码,而底部的逐步抬高正式庄家吸筹最好的证据

主力吸筹改变了一只股票的供求关系这样就使得一只股票的下跌动能被完全抵消了股价呈现缓慢上扬的格局可是为什么一定是慢牛呢?大家都知道要是想坐庄于一只股票一定是需要大量的筹码才行如果主力吸筹过猛那样就会引发这只股票迅速上涨从而暴露出主力的意图同时马上会引起市场公众的追涨因此这是主力吸筹时所忌讳的一点所以主力的吸筹永远是温和而又隐蔽的

大家最好还是站在主力的立场上去思考问题
可以在最低价位上吸筹当然是好事可散户不一定会配合主力主力想买散户就一定会肯卖因此主力常常会采用拉长时间的方法如果大盘环境和个股题材允许主力去等主力一般都愿意稍微费点时间以降低吸筹成本但是主力的情况也是多样的不一定允许所有的庄家都采用低位温和吸筹的策略。

VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸筹:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
备钱:IF(吸筹,1,0),COLOR0FFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
买入时机: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK2;
DRAWTEXT(买入时机,70.1,' 跟庄'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED,LINETHICK2;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00,LINETHICK2;
趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF,LINETHICK2;
秘密买点: IF(趋势<=3,20,0),COLOR00FF00,LINETHICK2;
机构建仓: IF(趋势<5,40,0),COLORFFFFFF,LINETHICK2;





最新发布

相关文章

神奇指标广告