指标汇总
神奇指标广告
大智慧 量能战神主力公式副图
来源:大智慧公式 17291次浏览 发布时间2022-10-27

大智慧 量能战神主力公式副图


怎样才能再股市赚钱

股市分成高中低三层,对应地板、支柱、天花板。地板时基础,支柱时建立在地面上,顶住天花板。在股市中具体就是市场,板块,个股。

市场就是地板,地板硬,房子才能立得住。

板块就是支柱,支撑起整个房子。支柱有很多根,断了一根,有其他的硬就行。但是如果全断了,房子也就塌了。

个股就是天花板,是成果,是梦想。你想要赚钱,其实就是收割别人的梦想,截断别人的信仰。

天花板,我们借龙头的力;支柱,我们借板块的力;地板,我们借市场的力; 如果市场不好,尽早离场观望。

这里分享一个量能公式,助大家分辨主力情况,分辨个股的力,希望可以帮到你。

源码:

ZLCM:=EMA(WINNER(CLOSE)*70,3);

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

ZZLJJ:=EMA(ZZLKP,89);

ZJLRQD:=ZZLKP-ZZLJJ;

AA:=EMA(ZJLRQD,1);

BB:=EMA(AA,5);

CC:=AA-BB;

STICKLINE(CC<REF(CC,2),CC,0,5,1), COLOR00FF00;

STICKLINE(CC>REF(CC,2),CC,0,5,1), COLORRED;

主力资金试盘:IF(CROSS(AA,BB),3,0),STICK,LINETHICK4,Color0080FF;

主力对倒出货:IF(CROSS(BB,AA),-3,0),STICK,LINETHICK4,COLOR00FF00;

DRAWICON(主力资金试盘>0,5,7);

DRAWICON(主力对倒出货<0,-4,8);

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),5);

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORMAGENTA;

主力拉升:STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),COLORRED;{红}

洗盘阴:STICKLINE(VAR5<REF(VAR5,1) AND C<O,0,VAR5,7,0),COLORBLUE;



最新发布

相关文章

神奇指标广告