指标汇总
神奇指标广告
大智慧博尔多空交易改良主图指标
来源:大智慧公式 6336次浏览 发布时间2022-10-27

大智慧博尔多空交易改良主图指标


使用方法:

蓝线为做空概率为95%,红线为做空概率为68%,绿、紫线分别为做多概率为68%和95%,原博尔系统中无平衡点,为后加的以判别趋势和阶段支撑,而判别是否为顶、底部部的基本方法是平顶,在上升(或下降)过程中不管做多还是做空都是抬高(或下降)的,此时关注量能及附图指标的变化,尤其是负向威廉指标和乖离率。而在K线形态中,在底部出现的粉红色K线为机构净买入信号。





不管是在什么时候,我都有耐心等待市场到达我称为“关键点”的那个位置,只有到了这个时候,我才开始进场交易,在我的操作中,只要我是这样的,总能赚到钱

除了知识以外,耐心比任何其它因素更为重要。实际上,耐心和知识是相辅相成的,那些想通过投机获得成功的人应该学会一个简单的道理:在你买入或是卖出之前,你必须仔细研究,确认是否是你进场的最好时机。只有这样,你才能保证你的头寸是正确的头寸。


image.png

代码:

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;

做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;

平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;

做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;

做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;

F:=100*(C-REF(C,1))/REF(C,1);

今小昨:=IF(C<REF(O,1) AND f<0,1,0);

p1:=今小昨;

今小前:=IF(C<REF(O,2) AND f<0,1,0);

p2:=今小前;

stickline(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,open,CLOSE,6,0),COLORMAGENTA;

stickline(P1=1 AND REF(P1,1)=0 AND P2=1  AND REF(P2,1)=0,open,CLOSE,3,0),COLORGREEN;


最新发布

相关文章

神奇指标广告