指标汇总
神奇指标广告
财富精灵☆不吹嘘指标好
来源:大智慧公式 3472次浏览 发布时间2022-10-21




以下是财富精灵☆不吹嘘指标好






C/C++ Code复制内容到剪贴板财富精灵A: EMA(CLOSE,3) - EMA(CLOSE,8),COLORred; 财富精灵: 财富精灵A,COLORwhite,dotline,LAYER0; 财富精灵B: EMA(财富精灵A,5),LAYER0; 强弱线:0,COLORyellow,LAYER0; FILLRGN(财富精灵B,0,财富精灵B>=0,RGB(218,112,214)),PRECIS2; FILLRGN(0,财富精灵B,0>财富精灵B,RGB(0,100,50)),PRECIS2; 低位金叉:=CROSS(财富精灵A,财富精灵B) AND 财富精灵A<-0.1; DRAWICON(低位金叉,财富精灵B*1.08,1); JCCOUNT:=COUNT(CROSS(财富精灵A,财富精灵B),BARSLAST(财富精灵B>=0)); 二次金叉:=CROSS(财富精灵A,财富精灵B) AND 财富精灵B<0 AND COUNT(JCCOUNT=2,21)=1; DRAWICON(二次金叉,财富精灵B*1.18,1),LAYER0; 零轴:=财富精灵=0; 芙蓉出水:=CROSS(财富精灵A,零轴)>0.1; 死叉:=CROSS(财富精灵B,财富精灵A) AND 财富精灵A>0.1; {DRAWICON(死叉,财富精灵B*1.38,2),LAYER0;} A1:=BARSLAST(REF(CROSS(财富精灵A,财富精灵B),1)); 底背离:=REF(CLOSE,A1+1)>CLOSE AND 财富精灵A>REF(财富精灵A,A1+1) AND CROSS(财富精灵A,财富精灵B); DRAWICON(底背离,底背离*0.1,11),LAYER0; DRAWTEXT(底背离,0.20,'底背离'),COLORyellow; A2:=BARSLAST(REF(CROSS(财富精灵B,财富精灵A),1)); 顶背离:=REF(CLOSE,A2+1)<CLOSE AND REF(财富精灵A,A2+1)>财富精灵A AND CROSS(财富精灵B,财富精灵A); DRAWICON(顶背离,强弱线,12),LAYER0; DRAWTEXT(顶背离,-0.10,'顶背离'),COLORyellow;

最新发布

相关文章

神奇指标广告