指标汇总
神奇指标广告
CCI上穿都是机会!
来源:大智慧公式 7703次浏览 发布时间2022-10-21




以下是CCI上穿都是机会!




CCI上穿都是机会!





C/C++ Code复制内容到剪贴板短线机会:C>MA(C,5) AND MA(C,5)>REF(MA(C,5),1); STICKLINE(短线机会,0,50,2,0); -100,LINESTICK,COLORGRAY; 0,COLORGRAY; 100,COLORGRAY; N:=14; DIF:EMA(CLOSE,12) - EMA(CLOSE,26); DEA:EMA(DIF,9); MACD:(DIF-DEA)*2; 主力潜伏:COUNT(MACD<0,10)=10,COLORRED; STICKLINE(主力潜伏,0,MACD*200,8,0),COLORRED; MA20:=MA(C,20); MA20角度:ATAN((MA20/REF(MA20,1)-1)*100)*180/3.14159,COLORYELLOW; TYP:=(HIGH+LOW+CLOSE)/3; CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),COLORWHITE;

最新发布

相关文章

神奇指标广告