指标汇总
神奇指标广告
均线乖离率
来源:大智慧公式 7727次浏览 发布时间2022-10-21




以下是均线乖离率




这个公式反映了均线之间的距离,距离越近数值越小,说明均线的粘合程度越高,越有可能爆发


公式只可以反映现象


具体到应用还要从各方面考虑。





C/C++ Code复制内容到剪贴板SXGL:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,40)>REF(MA(C,40),1)AND MA(C,60)>REF(MA(C,60),1); JDZ:=MAX(MA(C,5),MA(C,10),MA(C,20),MA(C,40),ma(c,60)); JXZ:=MIN(MA(C,5),MA(C,10),MA(C,20),MA(C,40),ma(c,60)); IF(SXGL,(JDZ/JXZ-1)*100,100);

最新发布

相关文章

神奇指标广告