指标汇总
五行鼠的机构资金趋势指标
来源:大智慧公式 3848次浏览 发布时间2022-10-21




以下是五行鼠的机构资金趋势指标




无行鼠的“机构资金趋势”确实好用,比赢在龙头决策版自身的“机构资金趋势”指标准确率大大提高,现予转载(略有变动):




C/C++ Code复制内容到剪贴板{趋势五行鼠} RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100; RSV1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100; K:=SMA(RSV1,5,1); D:=SMA(K,10,1); 资金:=3*K-2*D; 资金趋势:ema(资金,1),COLORYELLOW,linethick2; 机构持仓:STICKLINE(K>D,K,D,5,0),COLORRED; STICKLINE(K<=D,K,D,5,0),COLORGREEN; 附图一为“趋势五行鼠”指标,附图二为赢在龙头决策版自带指标,附图三是我的指标,放到一起比较一下就知道了。另外:根据每个人的不同操作风格自行设定:K:=SMA(RSV,5,1)适用于短线;K:=SMA(RSV1,5,1)适用于中线;

最新发布

相关文章