指标汇总
神奇指标广告
五域标志性K线翻译成大智慧源码
来源:大智慧公式 4384次浏览 发布时间2022-10-21




以下是五域标志性K线翻译成大智慧源码






C/C++ Code复制内容到剪贴板{标志k线源码--大智慧} {R,1,100,4} ZF:=(C-REF(C,1))/REF(C,1); TJ:=ZF>=R/100 OR ZF<=-R/100; 下限:ref(l,barslast(TJ)),COLOREA91B5; 上限:ref(h,barslast(TJ)),COLORYELLOW; AA:=IF(REF(H,BARSLAST(TJ))<REF(C,BARSLAST(TJ)+1), REF(C,BARSLAST(TJ)+1),REF(H,BARSLAST(TJ))); CC:=IF(REF(LOW,BARSLAST(TJ))>REF(C,BARSLAST(TJ)+1), REF(C,BARSLAST(TJ)+1),REF(LOW,BARSLAST(TJ))); 重心:ref((AA+CC)/2,BARSLAST(TJ)),COLORBLUE;

最新发布

相关文章

神奇指标广告