指标汇总
神奇指标广告
行情启动
来源:大智慧公式 9683次浏览 发布时间2022-10-21




以下是行情启动






C/C++ Code复制内容到剪贴板A1:=MAX(MA(C,3),MA(C,5)); A2:=MAX(A1,MA(C,10)); A3:=MAX(A2,MA(C,20)); B1:=MIN(MA(C,3),MA(C,5)); B2:=MIN(B1,MA(C,10)); B3:=MIN(B2,MA(C,20)); D1:=(A3-B3)/B3<0.015 AND MA(C,3)>REF(MA(C,3),1); D2:D1 AND V>REF(V,1);

最新发布

相关文章

神奇指标广告