指标汇总
神奇指标广告
大智慧自用多年成功率96%的选股指标源码公布
来源:大智慧公式 8920次浏览 发布时间2022-09-05

以下是自用多年成功率96%的选股指标源码公布

自用多年的选股指标与理性朋友分享,本指标配合CCI一同使用成功率达96%。
 

VAR1:=SMA(AMOUNT,10,1)/10000;
VAR2:=REF(VAR1,1);
VAR3:=SMA(AMOUNT,10,1)/10000;
起跑线:=MA(VAR1,5);
警戒线:=MA(VAR1,10);
分界线:=MA(VAR1,30);
XG:起跑线>分界线 and CROSS(起跑线,警戒线);

最新发布

相关文章

神奇指标广告