指标汇总
神奇指标广告
追涨突破指标公式
来源:大智慧公式 7803次浏览 发布时间2022-09-05

以下是追涨突破指标公式

股市亏钱容易,赚钱难,看到大家都比较喜欢我的贴,就把自己最近的一个可以参加大赛得名次的指标奉献给大家,暂时加密,有提出宝贵意见的,愿意共同交流的,就直接跟贴吧,共同交流。先说说思路;第一当天发出信号,注意买卖成交量,即将突破,结合水手突破公式,及时介入。不信,你可以把精选出的股参加大赛先看看,呵呵!当然指标不是万能的,图中也有失败的,但怎样提高成功率,欢迎探讨

公式导入密码在此:zgytzchzy


AA:=MA(LOW,20)*1.2;
BB:=MA(LOW,20)*1.1;
CC:=MA(HIGH,20)*0.9;
DD:=MA(HIGH,20)*0.8;
ZD:=(C-REF(C,1))/REF(C,1)*100;
BD:=(HHV(H,20)-C)/(HHV(H,20))-LLV(L,20);
CD:=IF(C>BB,IF(C>AA,4,3),IF(C>CC AND C<BB,2,IF(C<DD,0,1)));
VAR1:=VOL/(H-L)*2-ABS(C-O);
ED:=IF(C>O,VAR1*(H-L),IF(C<O,VAR1*(H-O)+(C-L),VOL/2));
FD:=IF(C>O,VAR1*(H-C)+(O-L),IF(C<O,VAR1*(H-L),VOL/2));
SG:CD=3 AND C=H AND ED>1.6*FD;

最新发布

相关文章

神奇指标广告