指标汇总
神奇指标广告
大智慧化掌为刀副图源码
来源:大智慧公式 383次浏览 发布时间2022-09-05

以下是大智慧化掌为刀副图源码

Var1:=(CLOSE-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
D:=SMA(Var3,5,1)*20;
E:=ref(D,1);
进:Cross(d,e);
出:Cross(e,d);
DRAWTEXT(Cross(d,e),进,'进'),CoLorRED;
DRAWTEXT(Cross(e,d),出,'出'),CoLorYELLOW;

最新发布

相关文章

神奇指标广告