指标汇总
30分钟预警指标
来源:大智慧公式 3699次浏览 发布时间2022-09-05

以下是30分钟预警指标

30分钟预警指标

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
 K:=SMA(RSV,3,1);
 D:=SMA(K,10,1);
 J:=3*K-2*D;
 CROSS(K,D)AND CROSS(J,D);

 

最新发布

相关文章