指标汇总
神奇指标广告
高抛低吸主图保你卖到高点(源码 贴图)
来源:大智慧公式 629次浏览 发布时间2022-09-05

以下是高抛低吸主图保你卖到高点(源码 贴图)

本人自用主图,使用方法一看就明白,看图上所示,上涨时碰到黄线就卖出,跌下来在买,天天可以做T+0,跌时碰到紫线就买。感觉好的就加币,你点下面的评分,给我加币,你的币也不会少,源码送上,一定要先加币哦,呵呵,谢谢,
 中 :  MA(CLOSE,N);
上压: 中 + P*STD(CLOSE,N)/10;
下支: 中 - P*STD(CLOSE,N)/10;
成本:EMA(CLOSE,250),CulorFFFF00; MA1:MA(CLOSE,P1);
 MA2:MA(CLOSE,P2);
 drawtext(cross(ma(c,3),ma(c,5)),low,'金叉');
drawtext(cross(ma(c,5),ma(c,3)),low,'死叉');
STICKLINE(C/REF(C,1)>=1.070,O,C,5,0),COLORYELLOW;
 

最新发布

相关文章

神奇指标广告