指标汇总
神奇指标广告
天使之吻 副图源码
来源:大智慧公式 1750次浏览 发布时间2022-09-05

以下是天使之吻 副图源码

LC := REF(CLOSE,1);
RSIV:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RS1:=SMA(MAX(CLOSE-LC,0),N1,1);
RS2:=SMA(ABS(CLOSE-LC),N1,1);
天使:(RS1*8*4)-(RS2*8),linethick2,color00ffff;
吻线:(RS2*8/4)-(RS1*8),linethick2,colorff00ff;


最新发布

相关文章

神奇指标广告